Asterisk 1.2.15 and earlier - Security issues

Digg This

If you are running Asterisk version 1.2.15 or earlier, please upgrade to 1.2.16, as there is a serious bug and a script kiddie can easily crash the server with available exploit.

1.4.1 users should be fine.

Posted 3/9/2007 3:00:00 AM @ 21:36:00 | Asterisk

Comments are locked for this entry.


archive »

recent comments

Click here to see the recent comments from the old comments system


This blog currently has 346 entries and 2327 comments in 9 categories.

There are 2 active users.